Issues with ChatGPT/OpenAI
Incident Report for One.com
Resolved
OpenAI has successfully resolved the issue and all services are now functioning normally.

If you are still having problems accessing related services with us, please contact us on chat or email here: https://www.one.com/chat.
Posted Nov 08, 2023 - 19:25 CET
Identified
OpenAI is currrently haveing issues with ChatGPT. This affect the writing assitant in Webmail and Website Builder.
For more info, please see https://status.openai.com/
Posted Nov 08, 2023 - 15:43 CET
This incident affected: Partners (OpenAI).